Instagramビジネス養成講座

iOS14.5アップデート後に一部の古いアプリが開けなくなり「アップデートの必要があります AppをこのバージョンのiOSで動作させるには、デベロッパによるアップデートが必要です」エラーになる現象や意味などについて

iOS14.5へのアップデート以降、一部アプリが起動できなくなり、「“(アプリ名)”はアップデートの必要があります AppをこのバージョンのiOSで動作させるには、デベロッパによるアプリのアップデ
Source: 情報科学屋さんを目指す人のメモ