【PUBGモバイル】アップデート後にiPod touchからプレイできない「動作がサポートされている機種ではございません」エラーになる問題発生中

2019年8月14日に配信が開始された、PUBGモバイルの最新版アップデート(0.14.0)が適用済みの状態でアプリを起動した際、「ご利用の機種は現在のところ動作がサポートされている機種ではございません。誠に申し訳ござい
Source: 情報科学屋さんを目指す人のメモ

シェアする

  • このエントリーをはてなブックマークに追加

フォローする